Instabilidades ao POP de BSB1
Incident Report for GoCache
Resolved
This incident has been resolved.
Posted Apr 18, 2024 - 17:33 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Apr 18, 2024 - 10:02 GMT-03:00
Update
Nossa equipe identificou instabilidades em nosso ponto de presença em Brasília, e estamos trabalhando na solução.
Posted Apr 18, 2024 - 10:01 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Apr 18, 2024 - 09:46 GMT-03:00
This incident affected: Pontos de Presença (Brasília - BR (BSB1)).